Как открыть сцену при помощи v-ray 3.0 если в ней использован v-ray 3.4

Автор
Сообщение
Ruslan27
Возраст:
Пол: М
На сайте c: 27.06.2012
Сообщения: 1
Откуда:

Здравствуйте уважаемые знатоки.

У меня возникла проблема.

Дело в том, что есть сцена, в которой использовался vray 3.4.

И открыть необходимо открыть в другом компе, где стоит vray 3.0

Пробую открыть - выдает ошибку.

Возможно это как-то решить ?

Помогите пожалуйста советом.

Спасибо.

xpp_nd_ruphus
Возраст: 31
Пол: М
На сайте c: 31.03.2011
Сообщения: 3651
Откуда: МСК
а какую именно выдает ошибку? версии макса точно одинаковые? если да, то решается мерджем
Читают эту тему: